Twig Version

tbyronbtbyronb Posts: 3Partner
Currently Twig 1.5.1 is installed which limits template design significantly. A variety of new filters have since been added with the most important to me being splice and split, if for blocks are nice too.
There are also multiple security vulnerabilities present in this version (<1.20) which is blacklisted by composer. https://security.sensiolabs.org/database?package=twig/twig
Sign In or Register to comment.